Configuração do fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Configuração do fórum

Mensagem por PivaWillian em Sab 04 Set 2010, 17:43

O meu foru nos ultimos dias, esta tdo desconfigurado. Isso ta acontecendo com tdo mundo ou só cmg.?
desde ja obrigado
avatar
PivaWillian

Char(s) para contato Char(s) para contato : MVP'R, maneymaker, JonesTheThief e Chup4qehdUva
Masculino Mensagens : 757
Data de inscrição : 04/06/2010
Idade : 28
Localização : Tijucas/SC

Voltar ao Topo Ir em baixo

Re: Configuração do fórum

Mensagem por Obiwan em Sab 04 Set 2010, 18:06

Como assim desconfigurado?

Aqui esta tudo normal '-' especifique o problema

____________________________________________________________________
E mesmo que em uma batalha eu perca sairei vitorioso. Pois o que realmente importa não é ganhar e sim nunca desistir, jamais. Lutar até o fim.



My Last.fm
avatar
Obiwan
Líder do Clã (Admin)

Char(s) para contato Char(s) para contato : Obi.Wan ; .Ganimedes. ; Hetzer.
Masculino Mensagens : 416
Data de inscrição : 30/04/2010
Idade : 28
Localização : Juiz de Fora

Voltar ao Topo Ir em baixo

Re: Configuração do fórum

Mensagem por Wagner em Sab 04 Set 2010, 18:48

Aqui tudo normal²

provavelmente bug do navegador [?]
avatar
Wagner

Char(s) para contato Char(s) para contato : :Wagner: / Wagner PurePotter
Masculino Mensagens : 312
Data de inscrição : 13/07/2010
Idade : 23
Localização : Valhalla, Hall dos Heróis

Voltar ao Topo Ir em baixo

Re: Configuração do fórum

Mensagem por PivaWillian em Sab 04 Set 2010, 19:05

Os grupos la em cima, PORTAL, FORUM, MP e etc... estão tdos no canto esquerdo um em cima do outro. as mensagens estão acima do nome/avatar de vcs. A tela para escrever esta lá em cima enquanto o botao de enviar la embaixo.
Ta simplismente horrível de se ver

PS. Realmente é só no firefox(meu navegador padrão) que isso ta acontecendo. Começou antes de ontem


Última edição por PivaWillian em Sab 04 Set 2010, 19:08, editado 1 vez(es)
avatar
PivaWillian

Char(s) para contato Char(s) para contato : MVP'R, maneymaker, JonesTheThief e Chup4qehdUva
Masculino Mensagens : 757
Data de inscrição : 04/06/2010
Idade : 28
Localização : Tijucas/SC

Voltar ao Topo Ir em baixo

Re: Configuração do fórum

Mensagem por Onipsi em Sab 04 Set 2010, 19:07

Tá com cara de ser erro de CSS que pode dar às vezes. Por acaso tá sem as cores padrão também?
Tem como tirar uma print e postar aqui?

Tenta usar ctrl+F5 e vê se resolve.

____________________________________________________________________
Conta inativa.
Não mande PM pra essa conta.


A conta "Onipsi" agora pertence ao líder do clã e serve apenas para a administração do fórum.
Minha conta atual é essa: Etherpsi

- Oni

Onipsi

Masculino Mensagens : 351
Data de inscrição : 07/04/2010

Voltar ao Topo Ir em baixo

Re: Configuração do fórum

Mensagem por PivaWillian em Sab 04 Set 2010, 19:09

Pronto funciono. Mto obrigado a tdos pela ajuda.
Vlw Onipsi isso resolveu

obs. seria demais perguntar pq isso acontece. E sim as cores estavam normais
avatar
PivaWillian

Char(s) para contato Char(s) para contato : MVP'R, maneymaker, JonesTheThief e Chup4qehdUva
Masculino Mensagens : 757
Data de inscrição : 04/06/2010
Idade : 28
Localização : Tijucas/SC

Voltar ao Topo Ir em baixo

Re: Configuração do fórum

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum